0
messaggio di errore TEST
Problem reported by Demetria Fundament - May 5, 2008 at 2:12 AM
Resolved
Il programma mi da anche questo errore: --- Errore: consigliato il collegamento con il forum --- Si è verificato un errore. Questo messaggio è disponibile adesso negli appunti di Windows, se desideri supporto, incollalo sul forum di supporto: www.info2000.biz/forum Desideri collegarti al forum di supporto adesso? ---------------- Procedure: FunzioniALCA::PannelloDiControllo.test_Errore Error.Source: ALCA Error.Number: 11 Error.Description: Divisione per zero DB Used: Access ALCA.version: ALCA.SDK v.: 9.7.255 ALCA.Instance: 00-01-2E-10-A6-76 ---------------- ================================================================================ Errors stack: (1) ALCA - Divisione per zero [11] (2) ALCA - Divisione per zero [11] ================================================================================ --- Sì No --- Cosa Significa? Grazie DR.MOUSE Elisabetta

3 Replies

Reply to Thread
0
Enrico Ferraro Replied
May 5, 2008 at 2:12 AM
Quali azioni ha eseguito per arrivare a questo messaggio? www.info2000.biz
0
Demetria Fundament Replied
May 5, 2008 at 2:12 AM
Penso me lo dia da quando l' ho installato, comunque questo errore l' ho trovato nella schermata del pannello di controllo sotto "test errore" Grazie. Saluti. DR.MOUSE INFORMATICA Elisabetta
quote:
Inviato in origine da Enrico Ferraro
Quali azioni ha eseguito per arrivare a questo messaggio? www.info2000.biz
0
Enrico Ferraro Replied
May 5, 2008 at 2:12 AM
E' un messaggio di prova NON un problema. www.info2000.biz

Reply to Thread