0
Etichette, ordine box ricerca, scarico globale
Problem reported by Anonymous - May 5, 2008 at 1:51 AM
Resolved
Salve,non sto qui a descrivere il problema,o aspettato fino ad ora per poter caricare delle fatture,l'installazione e'riuscita per bene,ma sempre lo stesso problema dichiarato nel topic 400(al punto 2)mi era stato detto che il problema era risolto al successivo aggiornamento ma questo non a avuto effetti. Dimenticavo di dire dei piccoli problemi: a) dal box di ricerca in magazzino i codici non sono messi in ordine numerico potete verificare? b) andando nel globale in assoluto quando si cerca un articolo si dovrebbe avere la possibilita' di passarlo,al banco,magazzino,o eliminarlo potete controllare pure questo? sperando sempre nel vostro buon lavoro DISTINTI SALUTI

6 Replies

Reply to Thread
0
Anonymous Replied
May 5, 2008 at 1:51 AM
Buonasera, se il problema é stato giá descritto sicuramente non serve riportarlo nuovamente, se inserisse un riferimento, un link od il soggetto del topic, mi agevolerebbe. Le rispondo intanto al punto B): facendo click destro sull'articolo in globale, compare una scelta che Le consente di passare l'articolo. www.info2000.biz
0
Anonymous Replied
May 5, 2008 at 1:51 AM
**spiacente, il Suo topic é stato inavvertitamente cancellato, troverá comunque la riposta allle Sue richieste Inoltre dia uno sguardo qui: http://www.info2000.biz/magicEnvelope/default.aspx?parameters=/public/LegacyASP/forum/snitz/topic.asp?TOPIC_ID=439 **
0
Anonymous Replied
May 5, 2008 at 1:51 AM
Buongiorno Sig. Di Martino, dopo aver verificato: 1) globale 2) ricerca in globale 3) selezione articolo 4) click destro sull'articolo L'articolo selezionato é stato correttamente passato sia al banco che al magazzino. Download Attachment:[url="/public/upload/2003101101231_Domenico Ferraro_globaledx.gif"][img]icon_paperclip.gif[/img]globaledx.gif[/url]
10.98 KB www.info2000.biz
0
Anonymous Replied
May 5, 2008 at 1:51 AM
Salve, il problema delle etichette é stato risolto da qualche tempo: http://www.info2000.biz/magicEnvelope/default.aspx?parameters=/public/LegacyASP/forum/snitz/topic.asp?TOPIC_ID=406 La soluzione é quella di scaricare ALCA *FULL* Per problemi continui pure lí la discussione. www.info2000.biz
0
Anonymous Replied
May 5, 2008 at 1:51 AM
Gentile Sig. Di Martino, Le chiedo una cortesia per il futuro; qualora desideri porre piú domande fra loro non omogeneee, per cortesia, apra un topic per ogni domanda in modo da non creare confusione e sovrapposizionei nelle varie risposte che seguiranno. Grazie
quote:
Originally posted by dimartinoemanuele
Salve,non sto qui a descrivere il problema,o aspettato fino ad ora per poter caricare delle fatture,l'installazione e'riuscita per bene,ma sempre lo stesso problema dichiarato nel topic 400(al punto 2)mi era stato detto che il problema era risolto al successivo aggiornamento ma questo non a avuto effetti. Dimenticavo di dire dei piccoli problemi: a) dal box di ricerca in magazzino i codici non sono messi in ordine numerico potete verificare? b) andando nel globale in assoluto quando si cerca un articolo si dovrebbe avere la possibilita' di passarlo,al banco,magazzino,o eliminarlo potete controllare pure questo? sperando sempre nel vostro buon lavoro DISTINTI SALUTI
www.info2000.biz
0
Anonymous Replied
May 5, 2008 at 1:51 AM
Con riferimento al punto a) della Sua iniziale richiesta: l'ordine di visualizzazione é stato migliorato, adesso il box di ricerca ordina tutti i codici visualizzati. La funzione sará disponibile dalla versione 9.4.24 Grazie per la segnalazione www.info2000.biz

Reply to Thread