0
ALCA non si avvia sul pc
Problem reported by hdlimited - December 22, 2012 at 12:52 AM
Resolved
una volta installato, chiede se si vuole aprire, e si apre correttamente.
una volta usato, e chiuso, alla riapertura, non si apre. clikko sull'icona, ma fa come nulla fosse mai stato chiesto.

ho provato a riavviare il pc, a reinstallarlo, ma nulla: al primo avvio richiesto subito dopo l'installazione va, poi dopo mai piu.
cosa posso fare?
informo che il file licenza non l'ho mai usato, ne inserito da nessuna parte ed il sistema non ha mai chiesto il codice licenza (ma comunque vedo che ci vorrebbero 29gg prima che scada dunque il problema non è questo).
resto urgentemente ina ttesa.grazie

11 Replies

Reply to Thread
0
Enrico Ferraro Replied
December 22, 2012 at 11:26 AM
Quale versione di ALCA e quale Windows usa?
0
hdlimited Replied
December 22, 2012 at 3:30 PM
alca 9.08.0000 // windows 7
0
hdlimited Replied
December 24, 2012 at 12:19 AM
VA BENISSIMO,
il link durante l'acquisto mi ha portato innanzitutto al download della 8.
oltre questo ho tentato di scaricare la 9.9.0, dice che arriva un link successivamente con il download ma nulla è arrivato (per 2 volte, passate 3ore).
se potete darmi un link certo per il download vediamo subito se il problema si risolve
grazie
0
hdlimited Replied
December 24, 2012 at 3:55 PM
ieri sera poi ho provato a scaricarlo dalla sezione apposita (dopo si era sbloccato) ed anche se sulla schermata risultava in download il 9.9.0, vedo che ha installato la 9.8 ed ha lo stesso problema. ora provo a scaricare quanto da lei linkato e spero si risolva.grazie
0
hdlimited Replied
December 24, 2012 at 7:24 PM
ho scaricato il file da lei lasciato, mi ha comunque installato la 9.08
le chiedo cosa devo fare;
comunque non credo sia questo il problema perche non credo che quando la 9.08 era la piu recente tutti i possessori di win7 non potevano usare il programma relativo.

spero entro natale di avere una risoluzione
0
hdlimited Replied
December 25, 2012 at 11:05 PM
io quando lo scarico dal suo link, vedo che parte il download ma pesa 179mb. c'è qualcosa che non va. mi aiuti per favore entro anno devo fare un inventario e comprai 10 gg fa il vs software con pistola leggi cod a barre apposta.. :(((((
0
hdlimited Replied
December 27, 2012 at 12:21 AM
Salve
voi potete dire qualsiasi cosa,
comunque io ho scaricato con un altro pc di altra marca, il vostro link che è sempre 179mb ed installandolo sempre su altro pc installa la 9.08.

dunque vi chiedo gentilmente di poter caricare su un link differente il vostro programma perche vorrei veramente entro anno fare l'inventario altrimenti avrò seri problemi.
vi ringrazio
resto in attesa
0
hdlimited Replied
December 27, 2012 at 12:23 AM
e fa lo stesso lavoro : dopo il primo avvio, non c'è un secondo a riaprirlo, riavviare pc, etc. ed è un windows7 starter (differente dato che l'altro è windows 7 professional);
sono veramente disperato
0
hdlimited Replied
December 27, 2012 at 6:49 PM
se apro il link da voi lasciato:

The page cannot be found

The page you are looking for might have been removed, had its name changed, or is temporarily unavailable.
Please try the following:

Make sure that the Web site address displayed in the address bar of your browser is spelled and formatted correctly.
If you reached this page by clicking a link, contact the Web site administrator to alert them that the link is incorrectly formatted.
Click the Back button to try another link.
HTTP Error 404 - File or directory not found.
Internet Information Services (IIS)

Technical Information (for support personnel)

Go to Microsoft Product Support Services and perform a title search for the words HTTP and 404.
Open IIS Help, which is accessible in IIS Manager (inetmgr), and search for topics titled Web Site Setup, Common Administrative Tasks, and About Custom Error Messages.

per provare ad installare disattivando UAC. potete dare la procedura per disattivare medesimo? grazie :)
0
hdlimited Replied
December 28, 2012 at 5:47 PM
del link che mi ha dato ho provato,p arte il download ma è sempre 179mb dunque non provo nemmeno a scaricarlo.
per disattivare UAC ora provo.. spero di risolvere. scusate se vi do fastidio ma spero capiate che vorrei solo cercare di utilizzare il mio acquisto.
cordialmente.
enrico
0
hdlimited Replied
December 29, 2012 at 2:36 AM
ho fatto tutto come avete detto ed a me risulta sempre installata la 9.08.

però adesso se lo chiudo e lo riapro dopo l'installazione si apre..!
spero non sia solo ora e che anche domani che inizio l'inventario non avrà problemi.
vi informo....

ultima cosa: dice "il software scadrà tra 21giorni". ho ricevuto la licenza, come faccio ad applicarla? probabilmente gia è nel forum ma vi prego di dirmelo non ho piu voglia di lavorare sul funzionamento dopo tutto il casotto per farlo funzionare.grazie
enrico

Reply to Thread