0
Archivio danneggiato
Problem reported by Anonymous - May 5, 2008 at 1:55 AM
Resolved
Aiuto!!!! Il programma ALCA non parte piu'! Ho lo stesso problema di tanti su questo forum e cioe' che il programma mi richiede di controllare odbc ! Ho controllato e provato inoltre il ripristino del data base,ma al momento dell' OK mi dice che la password non e' valida!!!!! Ho provato a leggere piu' topic in questo forum,ma non ne salto fuori ugualmente!!!!! Probabilmente anche Voi avete molto da fare,ma vi chiedo cortesemente di darmi una mano urgentemente perche' ho il negozio pieno di gente e non s'ho come fare

4 Replies

Reply to Thread
0
Enrico Ferraro Replied
May 5, 2008 at 1:55 AM
Faccia una copia del database rimuova ALCA incluso il Suo database reinstalli ALCA con li database vuoto: ALCA dovrebbe partire sovrascriva il database vuoto con il Suo e verifichi se ALCA parte: se non parte invii il database per un controllo a: basedati@info2000.biz www.info2000.biz
0
Anonymous Replied
May 5, 2008 at 1:55 AM
Ho provato a seguire i Vostri consigli,ma lo stesso il programma non parte quando salvo il mio data base!!!!!! Ho cercato di inviarvi il file,comunicatemi in caso di mancato arrivo del database
0
Enrico Ferraro Replied
May 5, 2008 at 1:55 AM
Ad oggi il db non è ancora pervenuto. www.info2000.biz
0
Enrico Ferraro Replied
May 5, 2008 at 1:55 AM
Il db è arrivato e risulta essere danneggiato; esistono tre possibilità: 1) ripristina un backup 2) usa il nostro servizio di recupero dei file http://www.info2000.biz/filerecovery 3) cerca in giro servizi analoghi per il ripristino dei file danneggiati www.info2000.biz

Reply to Thread