0
Notizie per la versione 9.6.27
Problem reported by Enrico Ferraro - May 5, 2008 at 1:55 AM
Resolved
A causa di un errore di distribuzione, la versione full di alca è considerata affidabile solo se scaricata non prima delle 12.30 del 30 gennaio 2005 L'errore in questione è: [code]Il componente 'VBALISTVIEW6.0CX'o una delle relative dipendenze non sono registrati correttamente. Un file non è stato trovato o non è valido.[/code] La versione aggiornamento non è affetta da questo difetto. www.info2000.biz

Reply to Thread